Jump to content


Błąd podczas logowania

Pomocy

  • This topic is locked This topic is locked
4 replies to this topic

kacpera7 #1 Posted 04 September 2014 - 02:15 PM

    Airman Basic

  • Member
  • 0 battles
  • 3
  • Member since:
    07-19-2013

Włączam grę wszystko działa a gdy przechodze do okna logowania wpisuje dane i klikam zaloguj Ładuje się około 20 sekund a nagle wyskakuje komunikat Błąd połączenia z serwerem : Serwer może być niedostępny lub

ustawienia twojej sieci są nieprawidłowe prosze o szybką odpowiedż

PS:Gra działała jeszcze niedawno

 


Edited by kacpera7, 04 September 2014 - 07:16 PM.


kacpera7 #2 Posted 06 September 2014 - 02:48 PM

    Airman Basic

  • Member
  • 0 battles
  • 3
  • Member since:
    07-19-2013
Problem naprawiłem nie wiem czy sie da usunac post ale informuje ze go naprawilem

_Kilroy_ #3 Posted 06 September 2014 - 02:50 PM

    Command Chief Master Sergeant

  • Beta Tester
  • 1 battle
  • 876
  • Member since:
    01-29-2012
To może jeszcze napisz jak to naprawiłeś. W razie jakby w przyszłości ktos miał podobny problem.

 

 

 

 


Simon_lord #4 Posted 06 September 2014 - 07:56 PM

    Second Lieutenant

  • Advanced Member
  • 11 battles
  • 1,097
  • [_UN_] _UN_
  • Member since:
    11-17-2013
Antywir blokował i już. 

UNFORGIVEN MEMBER


kacpera7 #5 Posted 07 September 2014 - 08:11 AM

    Airman Basic

  • Member
  • 0 battles
  • 3
  • Member since:
    07-19-2013

No właśnie myślałem że antywirus jest wyłączony bo go wyłączyłem a okazało się jak zobaczyłem w mendzerze zadań że on jest cały czas włączony tylko go nie widać i przestawiłem w antywirusie jakąś opcje i zadziałało :).

 







Also tagged with Pomocy

1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users