Jump to content


Problema para abrir una replay.


  • Please log in to reply
2 replies to this topic

SrgtStuart #1 Posted 17 March 2017 - 10:47 AM

    Senior Airman

  • Conquest Member
  • 6190 battles
  • 19
  • Member since:
    12-19-2013

Es la primera vez que me pasa.

Al doble click o a reproducir inicia la carga pero se interrumpe y me sale mensaje de error y me dice que cierre el juego para ver la replay y efectivamente en el launcher este nuevo de todos los juegos aparece la pestaña de que el juego se está ejecutando.

Me sale este pop-up.

Critical Error Occurred
---------------------------
Runtime error (0xE06D7363) at 0x75D04878
vector<T> too long


Please send the D:/Users/USUARIO/AppData/Roaming/wargaming.net/World of Warplanes CT/logs/170317_061627.dmp and the last log to developers

You can press Ctrl+C to copy this message to the clipboard.
---------------------------
Aceptar   

 

No se si será por el nuevo launcher unificado o por que se confunda con el conquest y si desinstalando lo arreglaría.

Con las replays del wot no me lo hace.

Alguna idea se agradecería.



_CAVE_LUPUS_ #2 Posted 17 March 2017 - 11:58 PM

    Senior Airman

  • Beta Tester
  • 12713 battles
  • 31
  • [TAURO] TAURO
  • Member since:
    02-11-2012

Ni idea ..

Intenta entrar a aviones desde otro ordenador y, al menos, podrás comprobar si hay incompatibilidad con el ejecutable del test que comentas ...



SrgtStuart #3 Posted 20 March 2017 - 02:58 AM

    Senior Airman

  • Conquest Member
  • 6190 battles
  • 19
  • Member since:
    12-19-2013

Ni yo.

Se ha arreglado solo.:)






1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users