Jump to content


Lista de misiones: Actualizando...


  • Please log in to reply
4 replies to this topic

SrgtStuart #1 Posted 11 March 2018 - 03:58 PM

    Senior Airman

  • Conquest Member
  • 2258 battles
  • 35
  • Member since:
    12-19-2013

Hace ya,creo que antes del último parche,al abrir el juego no me salen las características del avión ni los consumibles y equipamiento,la solución,cerrar y volver a abrir el juego o desconectar el server y volver a conectar, a veces más de un intento y se soluciona.

Desde el final de la primera tanda de la operación westwall no me aparece el desplegable de esta y estuve esperando hasta ayer suponiendo que al empezar la guerra de desgaste volvería a aparecer al igual que las misiones pero como reza el título, lista de misiones:actualizando y así lleva desde el lunes pasado.

Así que ni misiones ni guerra de desgaste :child: , menos mal que he vuelto a viciar con los tanques porque así poco aliciente tiene la cosa. :sceptic:

Edit: He jugado una partida por probar a ver que pasaba.

He jugado guerra de desgaste pero una más,al volver al hangar no me sale la hoja de resultados ni en el icono de abajo a la derecha. :angry::)


Edited by SrgtStuart, 11 March 2018 - 05:06 PM.


dvdlg #2 Posted 12 March 2018 - 01:10 AM

    Senior Airman

  • Member
  • 5627 battles
  • 21
  • [NUEVE] NUEVE
  • Member since:
    08-10-2013

Me pasa y me ha pasado lo mismo, unos dias con los mismos problemas, solo se soluciono por arte de magia el sabado,tras muchas veces reconectar e incluso reinstalar el juego los problemas seguian asi que probe jugar en un ordenador diferente al habitual, se que no tendra base pero me funciono

A ver si los tecnicos de WG se dan un paseo porque cerrar el foro lo cierran pero la mierda de errores siguen



Zanov #3 Posted 12 March 2018 - 10:38 AM

    Second Lieutenant

  • Alpha Test Veteran
  • 2845 battles
  • 1,152
  • [NGADA] NGADA
  • Member since:
    01-26-2012

Buenas.

 

Si, es un problema que apareció desde el parche 2.0.4 del evento de los aviones, lo he comentado en otro hilo, desde el WG Center, cuando vas a dar al botón JUGAR para entrar en el juego, pincha el desplegable y usa el "Ejecutar limpiando la cache previamente" (creo que dice algo así), debería funcionarte.

 

Un cordial saludo.


Juega / Play World of Warships:     https://warships.net/Zanov

Juega / Play World of Tanks:           no slots avaliable. (no hay huecos disponibles)

Juega / Play World of Warplanes:  Recruitment not started yet. (no ha comenzado el reclutamiento)


mardeleuret_2015 #4 Posted 12 March 2018 - 01:25 PM

    Senior Airman

  • Member
  • 5304 battles
  • 32
  • [NGADA] NGADA
  • Member since:
    11-17-2015

Me pasó lo mismo. Puse un aviso en el support center y no tuve respuesta. Desinstalé el juego y reinicié y lo mismo. Al final lo solucioné arrancando el juego con la opción "limpiando la caché", dentro de las opciones que hya junto al boton de JUGAR.

 

(ahora veo que ya habían contestado arriba, lo siento)

 


Edited by mardeleuret_2015, 12 March 2018 - 01:27 PM.


SrgtStuart #5 Posted 12 March 2018 - 01:47 PM

    Senior Airman

  • Conquest Member
  • 2258 battles
  • 35
  • Member since:
    12-19-2013

Zanov,Mardeleuret,gracias.

Luego lo pruebo a ver. :)






1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users